Updated Emacs package

Jiří Brožovský jiri.brozovsky at gmail.com
Sun Oct 28 16:52:18 EDT 2012


Hello David,

Thanks. After short testing I can confirm that it works.

Best regards,
Jiri Brozovsky

2012/10/27, David Kuehling <dvdkhlng at gmx.de>:
> Hi,
>
> After some fixes, Emacs can now be installed on the latest firmware
> using these packages:
>
> http://mosquito.dyndns.tv/~spock/openwrt/emacs_23.4-1_xburst.ipk
> http://mosquito.dyndns.tv/~spock/openwrt/emacs-data_23.4-1_xburst.ipk
>
> (didn't run any extensive tests, though)
>
> cheers,
>
> David
> --
> GnuPG public key: http://dvdkhlng.users.sourceforge.net/dk.gpg
> Fingerprint: B17A DC95 D293 657B 4205  D016 7DEF 5323 C174 7D40
>




More information about the discussion mailing list


interactive